Часовой пояс: UTC + 2 часа




Начать новую тему Ответить на тему  [ Сообщений: 142 ]  На страницу Пред.  1 ... 11, 12, 13, 14, 15
Автор Сообщение
 Заголовок сообщения: Re: Провалы при разгоне в районе 2500-3000 оборотов
СообщениеДобавлено: 15 май 2015, 19:18 
Не в сети
Читатель
Аватар пользователя

Зарегистрирован: 11 апр 2015, 18:21
Сообщений: 30
Откуда:: Almaty
Пол:: муж
mish@il писал(а):
Работой насоса в нештатном режиме... Однако Карабарас писал, что какое то время так ездил, пока не поставил новый резистор...
Вот тут... после "дайвинга"...
http://www.drive2.ru/l/4777968/

да, в курсе, читал. поэтому и замкнул )
знаю уже порядка 3-4 машин с фишками, в том числе и моя, которые ездят так длительное время. пока все норм...


Вернуться наверх
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Провалы при разгоне в районе 2500-3000 оборотов
СообщениеДобавлено: 06 окт 2016, 13:00 
Не в сети
Писатель
Аватар пользователя

Зарегистрирован: 26 ноя 2013, 09:24
Сообщений: 371
Откуда: Томск
Откуда:: Томск
Пол:: Муж
Имя:: Евгений
Появились симптомы только при троганьи с места. Стою на д, на тормозе, отпускаю тормоз, нажимаю газ, а машина еле еле разгоняется, потом как будто сбрасывает обороты (как при срабатывании антибукса), потом мотор чутка раскрутиться и пинок и разгон начинается. Разгон нормальный как обычно, переключения тоже адекватные, кикдаун работает, разгон динамичный. остановишься. начинаешь трогаться и опять такая же ерунда. На любом режиме от L до D, R правда непробовал.

Попробовал сделать Stall test, когда зажимаешь тормоз и кратковременно даешь газ, так вот машина начинает дергаться, обороты скакать. Неужели коробке пришел конец :(

Да, началось сегодня утром. Сдохла сигналка. Вечером работала, с утра жму автозапуск, в ответ тишина, нет питания, или сама сдохла, т.к. ни светодиод ни вызов водителя не работает. Завел с ключа, прогрел, поехал - провал, рывок. Списал на холодное утро и скользкий асфальт, но днем уже при устойчивом плюсе на улице - все тоже самое. Вчера было все в порядке.

Что это, совпадение, или как то может быть завязана сигналка с коробкой, чтобы давать такие симптомы ? цакие то цепи блокировки-автозапуска ? да нет. вроде бы все стандартно. Чек не горит, мультитроникс ошибок не показывает.

Что посоветуете?
Заранее спасибо!


Вернуться наверх
 Профиль Отправить личное сообщение  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 142 ]  На страницу Пред.  1 ... 11, 12, 13, 14, 15

Часовой пояс: UTC + 2 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron


4x4info - Мир полного привода